Beklager, feil. Dette kan skyldes at du ikke har java 1.4, eller at du bruker en browser som ikke er kompatibel med OBJECT tag. Nedlasting av java skal starte automatisk, men du kan evt. laste ned java 1.4.1 fra http://java.sun.com/getjava